@PAGESご利用ガイド

14 > 03 > 12 【重要】CGI利用の一時停止について

この度、セキュリティ強化のため、当面のあいだ、CGI利用をphpのみとさせていただきます。

実施期間:2014年03月12日 16時30分 ~ (未定)
ご利用いただける言語:php
※Perl,Ruby,Pythonはご利用いただけません。
なお、データベースのMySQLは継続してご利用いただけます。

Perl,Ruby,Pythonの利用再開につきましては、現在調整いたしております。
再開が決定いたしましたら再度連絡させていただきます。

ご利用の皆様には大変ご迷惑をお掛けいたします。
セキュリティ強化にご理解・ご協力賜りますようお願いいたします。

これからもよろしくお願いいたします。