FreeBSD - パッケージ


※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

必要だと思うパッケージ、または、明示的にインストールしたパッケージ

  • zsh
  • bash
  • vim
  • emacs
  • screen
  • lv
  • nkf
  • convmv
  • portaudit
  • portsnap (portsnap 自身もアップデート対象)
  • cvsup (cvsup 自身もアップデート対象)
  • apache2
  • proFTPD
  • mpd
  • iceCast
  • php5
  • python
  • prel
  • ruby

とあげて言ったらキリがない。
|新しいページ|検索|ページ一覧|RSS|@ウィキご利用ガイド | 管理者にお問合せ
|ログイン|